Aviso de actualización: Adaptación de Fluent Wallet para proyectos del ecosistema Conflux

Se espera que después del 31 de marzo de 2022, Fluent Wallet ya no sea compatible con Portal Provider y las DApps no podrá llamar a Fluent usando los estándares de Portal. Se recomienda* que las DApps completen la actualización antes de esa fecha; de lo contrario, no podrán continuar usando Fluent Wallet. (La versión actual es v1.5.0, Portal ya no será compatible a partir de v1.6.0).

Acerca de Fluent Wallet

Fluent Wallet se lanzó en Chrome Store, Edge Store y Firefox Store. Tanto Edge como Chrome admiten la billetera de hardware Ledger.

En el futuro se lanzarán más funciones, incluida la compatibilidad con cadenas múltiples. ¡Por favor manténte al tanto de nuestras redes sociales y canales oficiales como el foro!

Usando Fluent en DApps

Acerca de ConfluxPortal

ConfluxPortal ya no lanzará nuevas versiones. Se dará prioridad a Fluent Wallet para obtener comentarios y soluciones a cualquier situación inesperada que los usuarios puedan encontrar durante el uso de la billetera. Se recomienda que los usuarios cambien a Fluent Wallet para garantizar una respuesta oportuna de cualquier problema.

Feedback

Para problemas encontrados durante el uso de Fluent Wallet, publica tus comentarios aquí.

1 Like

Excelentes novedades!!

Conflux :rocket::rocket::rocket:

1 Like

Brutaaal

1 Like